Windows 2012 r2 & Exchange 2013 cu16- error message Blocking Issues NET Framework 4.6.1(4.6.2)

16/04/2017

אין תגובות

Windows 2012 r2 & Exchange 2013 cu16- error message Blocking Issues NET Framework 4.6.1 Install

The same problem Blocking Issues The update corresponding to KB2919355 needs to be installed before you can install this product on Windows 8.1 or Windows Server 2012 R2 but after followed your instructions and now successfully installed the .NET Framework 4.6.1 setup

1.You must have the update 2919442 installed on the Server 2012 r2

2. End installed on the Server this update 2919355

3. The updates must be installed in the following order clearcompressionflag.exe KB2919355 KB2932046 KB2959977 KB2937592 KB2938439 and KB2934018

הוסף תגובה
facebook linkedin twitter email

כתיבת תגובה

האימייל לא יוצג באתר. שדות החובה מסומנים *